Back
Degraded

Reduced availability for IPv6 users
Started 10 Oct at 04:30pm CEST, resolved 10 Oct at 08:43pm CEST.
Server 1 (Prod1)
Resolved
A workaround has now been implemented and we are working on a definitive fix.
Posted 10 Oct at 08:43pm CEST.

Created
Due to an update in our active firewall users connecting to websites using an IPv6 address may have received HTTP 403 responses.
Posted 10 Oct at 04:30pm CEST.